www.gxgs.net > 有没有人升级tiA portAl v13 sp1的,为什么pg/pC接...

有没有人升级tiA portAl v13 sp1的,为什么pg/pC接...

plcsim 需要另外安装plcsim V13 SP1

博图V13 SP1仿真S7-1200有个前提,即选择S7-1200硬件时,其硬件版本需要V4.0或以上,如果你选择了3.0的版本,那么是不能仿真的。

网站地图

All rights reserved Powered by www.gxgs.net

copyright ©right 2010-2021。
www.gxgs.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com